Registrierung Mitgliederliste Administratoren und Moderatoren Suche Häufig gestellte Fragen Zur Startseite  

DsChAeK ForumdboxTVFehler/Probleme und Fragenv3.0.0.1 geht - v4.0.0.0 leider nicht ╗ Hallo Gast [anmelden|registrieren]
Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag ź Vorheriges Thema | Nächstes Thema
NeoCortex NeoCortex ist männlich


Dabei seit: 17.04.2011
Beiträge: 4

v3.0.0.1 geht - v4.0.0.0 leider nicht Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo zusammen,

da mein Fernseher gestern den Geist aufgegeben hat, dachte ich mir nimmst du das gute alte DBoxTV.
Flux die neuste Version runtergeladen und siehe da, es geht leider nicht.
Ohne Änderungen an der Box oder am Installierten VLC geht v3.0.0.1 allerdings wunderbar.

Gibts da einen bekannten Fehler den ich vielleicht gemacht habe?
MfG NeoCortex
--------------------------------------------------------------------
DBox2 Phillips - BluePeer 1.2
yWeb Version 2.7.0.4
VLC 0.8.6h

17.04.2011 17:49 NeoCortex ist offline Email an NeoCortex senden Homepage von NeoCortex Beiträge von NeoCortex suchen Nehmen Sie NeoCortex in Ihre Freundesliste auf
DsChAeK DsChAeK ist männlich
Administrator




Dabei seit: 14.09.2007
Beiträge: 1403

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hi,

was genau funktioniert denn nicht?
Was f├╝r ein System nutzt du, Win7?
Was sagt denn das Logfile?

Gru├č,
DsChAeK

__________________
dboxTV
Philips D-Box2 (SAT)
BluePeer v1.2.1
yWeb v2.7.0.4
nhttpd/3.1.8 (yhttpd_core/1.2.0)
VLC v0.8.6h
WinXP SP2

19.04.2011 07:55 DsChAeK ist offline Email an DsChAeK senden Homepage von DsChAeK Beiträge von DsChAeK suchen Nehmen Sie DsChAeK in Ihre Freundesliste auf
christein
Gr├╝nschnabel


Dabei seit: 19.04.2011
Beiträge: 9

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Also ich habe das Programm seit ca. 2Tagen, auch unter Winows7 jedoch eine alte Version vom VLC Player, 0.8.6. oder so, l├Ąuft super, nur ist bei manchen Sendern kein Ton.
:-) ist mir bei den Hoppelsendern aufgefallen, man testet sich ja mal so durch, was alles l├Ąuft.
Keine Ahnung woran das liegt, konnte auch nicht so wirklich was im Netz finden dazu.
Vielleicht generell bei Fremdsprachen?

19.04.2011 08:01 christein ist offline Email an christein senden Beiträge von christein suchen Nehmen Sie christein in Ihre Freundesliste auf
DsChAeK DsChAeK ist männlich
Administrator




Dabei seit: 14.09.2007
Beiträge: 1403

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Liegt am Stream der Sender, oder der Box. VLC kann leider bestimmte Kan├Ąle nicht vern├╝nftig wiedergeben, das neue VLC ist da noch schlimmer, das zeigt nicht mal mehr Bild an. Betrifft z.B. auch MTV :/

__________________
dboxTV
Philips D-Box2 (SAT)
BluePeer v1.2.1
yWeb v2.7.0.4
nhttpd/3.1.8 (yhttpd_core/1.2.0)
VLC v0.8.6h
WinXP SP2

19.04.2011 08:09 DsChAeK ist offline Email an DsChAeK senden Homepage von DsChAeK Beiträge von DsChAeK suchen Nehmen Sie DsChAeK in Ihre Freundesliste auf
christein
Gr├╝nschnabel


Dabei seit: 19.04.2011
Beiträge: 9

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Schade, aber sonst ein super Programm.

19.04.2011 08:36 christein ist offline Email an christein senden Beiträge von christein suchen Nehmen Sie christein in Ihre Freundesliste auf
 
Neues Thema erstellen Antwort erstellen
Gehe zu:

Powered by Burning Board Lite 1.0.2 ę 2001-2004 WoltLab GmbH