Registrierung Mitgliederliste Administratoren und Moderatoren Suche Häufig gestellte Fragen Zur Startseite  

DsChAeK ForumdboxTVTips & Tricks, TutorialsWindows Vista Probleme ╗ Hallo Gast [anmelden|registrieren]
Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag ź Vorheriges Thema | Nächstes Thema
DsChAeK DsChAeK ist männlich
Administrator




Dabei seit: 14.09.2007
Beiträge: 1403

Windows Vista Probleme Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Bei Start der Anwendung st├╝rzt dboxTV ab (v2.0.0.0):
Es gibt Probleme, wenn man dboxTV in den Programme-Ordner installiert hat.
Da ich keine Vista-Testumgebung habe, und auch erstmal nicht haben werde, m├╝├čt
ihr das Programm einfach in einen anderen Ordner installieren.

Oder dem Prozess Administrator-Rechte geben hilft auch.

Ich vermute das Problem im Zusammenhang mit der DLL-Umstellung...wir werden sehen...

__________________
dboxTV
Philips D-Box2 (SAT)
BluePeer v1.2.1
yWeb v2.7.0.4
nhttpd/3.1.8 (yhttpd_core/1.2.0)
VLC v0.8.6h
WinXP SP2

07.06.2008 14:45 DsChAeK ist offline Email an DsChAeK senden Homepage von DsChAeK Beiträge von DsChAeK suchen Nehmen Sie DsChAeK in Ihre Freundesliste auf
hsdneo
Gr├╝nschnabel


Dabei seit: 07.03.2008
Beiträge: 8

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo,

sry aber ich habe trotzdem Probleme unter Vista. Bei mir lief Dbox TV bisher mit Erfolg. Allerdings ist es jetzt so, dass es sofort nach dem Start abst├╝rzt und beendet werden muss.
Ich habe es mit der Admin-Ausf├╝hrung probiert und auch einfach mal unter C:\Dbox installiert. Beides brachte kein Erfolg.

Noch eine Idee oder liegt es an den Einstellungen?

30.06.2008 14:29 hsdneo ist offline Email an hsdneo senden Beiträge von hsdneo suchen Nehmen Sie hsdneo in Ihre Freundesliste auf
DsChAeK DsChAeK ist männlich
Administrator




Dabei seit: 14.09.2007
Beiträge: 1403

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Ich vermute mal Einstellungsprobleme, da es bei Anderen ja generell l├Ąuft!
├ťberpr├╝fe mal ob die lokale IP stimmt, habe gelesen das es zum Absturz f├╝hrt, wenn die nicht/falsch angegeben ist!

__________________
dboxTV
Philips D-Box2 (SAT)
BluePeer v1.2.1
yWeb v2.7.0.4
nhttpd/3.1.8 (yhttpd_core/1.2.0)
VLC v0.8.6h
WinXP SP2

02.07.2008 10:59 DsChAeK ist offline Email an DsChAeK senden Homepage von DsChAeK Beiträge von DsChAeK suchen Nehmen Sie DsChAeK in Ihre Freundesliste auf
sTaN sTaN ist männlich
Gr├╝nschnabel


Dabei seit: 05.02.2009
Beiträge: 9

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Also als ich dboxtv auf dem Hauptrechner im live Modus gestartet habe, erhielt ich ein Bild/Stream allerdings mit rucklern. Nachdem ich dboxtv wieder geschlossen habe, bekomme ich auch kein stream mehr.

10.02.2009 23:08 sTaN ist offline Email an sTaN senden Beiträge von sTaN suchen Nehmen Sie sTaN in Ihre Freundesliste auf
DsChAeK DsChAeK ist männlich
Administrator




Dabei seit: 14.09.2007
Beiträge: 1403

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Vielleicht mal ein D-Box reboot machen?
Wenn dboxTV den stream schlecht, oder gar nicht, abspielt liegt es normal am Sender, also der Box.

__________________
dboxTV
Philips D-Box2 (SAT)
BluePeer v1.2.1
yWeb v2.7.0.4
nhttpd/3.1.8 (yhttpd_core/1.2.0)
VLC v0.8.6h
WinXP SP2

10.02.2009 23:12 DsChAeK ist offline Email an DsChAeK senden Homepage von DsChAeK Beiträge von DsChAeK suchen Nehmen Sie DsChAeK in Ihre Freundesliste auf
 
Neues Thema erstellen Antwort erstellen
Gehe zu:

Powered by Burning Board Lite 1.0.2 ę 2001-2004 WoltLab GmbH